Lichtmaschine kaputt?

Mal wieder ein Glanzstueck der Bastlerkunst…

Nachdem ich die Elektrik wieder zusammen hatte, habe ich mal den Motor gestartet und geschaut ob alles so geht wie es soll. Und wie es so spielt, habe ich mal an der Lichtmaschine gemessen, und gesehen: 12V!

Also Lichtmaschine kaputt? Aber ging doch frueher schonmal, da habe ich gemessen und es waren 14V!

Ok, kann ja sein, also Lichtmaschine ausgebaut. Das dauert gut und gerne 2 Stunden, natuerlich auf Knien, wenn man keine Ahnung hat wie es geht. Ich habe noch eine Lichtmaschine am alten Motor dran, die hat zwar weniger Ampers, aber vielleicht geht die ja…

Also Lichtmaschine vom alten Motor ab, in den Motor im Bus eingebaut, Keilriemen passt nicht, scheisse.

Die vermeintlich kaputte Lichtmaschine habe ich erstmal mitgenommen. Im Internet steht was Kohlen abgerieben, also neue Kohlen bestellt, eingeloetet. Man braucht fuer die LiMa vom Mexikokaefer uebrigens die hier:

https://www.ebay.de/itm/Kohleb%C3%BCrsten-Lichtmaschine-Bosch-Lima-Kohlen-8x5x15-5/273236094958?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2057872.m2749.l2649

in 8x5x15,5.

Da sind sie noch eingebaut: 

Dann lese ich schon ueber Reglertausch, und dass man dafuer die ganze Lima auseinandernehmen muss usw. usf.

Nebenbei lese ich aber noch folgendes: Die Erregerspule in der Lima ist in Reihe geschaltet mit dem Batteriewarnlaempchen im Armaturenbrett. Das macht auch theoretischen Sinn: Wenn die Lichtmaschine steht, also wenn man die Zuendung an macht aber den Motor noch nicht startet, fliesst durch die Erregerspule ein hoher Strom. (Oder wenn der Keilriemen kaputt ist.) Dieser Strom bringt auch die in Reihe geschaltete Lampe zum leuchten. Sobald die Lichtmaschine dann gedreht wird, hemmt das erzeugte Gegenfeld den Strom in der Erregerspule, und damit erlischt die Lampe.

Leider ist es aber so, dass die Lichtmaschine nichtmehr geht, sobald der Strompfad unterbrochen ist. Und das ist ja schon der Fall, wenn die Lampe durchbrennt. Deshalb empfiehlt es sich immer, wenn man Probleme mit der Lichtmaschine hat, erstmal zu schauen ob die Lampe brennt, wenn man die Zuendung anmacht.

Also, LiMa vom alten Motor wieder raus, Mexiko-LiMa wieder rein. Diesmal ging es etwas schneller, ich wusste ja schon wie es geht. Dann Verdrahtung vorne ueberprueft: Die Lampe fuer die Lichtmaschine ist an einer isolierten Platte im Gehaeuse des Kombinstruments angebracht. Das ruehrt daher, dass die normalen Lampen so funktionieren, dass am einen Kontakt der Birne 12V angeschaltet werden, wenn die Lampe leuchten soll. Der andere Kontakt der Birne hat durch die Fassung automatisch Kontakt mit dem Gehaeuse.

Die Lichtmaschinenlampe hat hingegen an dem Kontakt 12V, und der andere Kontakt wird durch die stehende Erregerspule auf Masse gelegt. Die isolierte Platte ist aber nur gegen das restliche Gehaeuse isoliert, d.h. ansonsten ist sie blank. So ganz geheuer war mir das nicht, dass da eine blanke Platte mir 12V im Armaturenbrett ist, natuerlich sind die 12V nicht abgesichert…

Daher habe ich die Lampenfassung so umgebaut, dass sie keinen elektrischen Kontakt mit dem Gehaeuse herstellt, und 12V von Klemme 15 an den (nun gegen die Platte isolierten) Kontakt angeschlossen.

Lichtmaschine geht wieder. Naja, zumindest hat sie jetzt auch neue Kohlen.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.